Эксперты Google и Intel предупредили об опасных Bluetooth-багах в Linux - Мобил Гуру
Интернет

Эксперты Google и Intel предупредили об опасных Bluetooth-багах в Linux



Исследователи предупреждают о серьезных Bluetooth-уязвимостях, которые угрожают всем версиям ядра Linux, кроме самой последней. Баги получили общее название BleedingTooth и связаны с Bluetooth-стеком BlueZ, который широко используется в дистрибутивах Linux.

0 коммент.:

Отправка комментария