В WYSIWYG-редакторе TinyMCE обнаружили опасный XSS-баг - Мобил Гуру
Интернет

В WYSIWYG-редакторе TinyMCE обнаружили опасный XSS-баг



В одном из наиболее популярных WYSIWYG-редакторов, TinyMCE, нашли уязвимость, которая может быть использована для повышения привилегий, хищения информации или захвата учетных записей.

0 коммент.:

Отправка комментария