Для уязвимости RECON появился PoC-эксплоит - Мобил Гуру
Интернет

Для уязвимости RECON появился PoC-эксплоит



На GitHub уже появился PoC-эксплоит для опасной уязвимости RECON (CVE-2020-6287), которая представляет угрозу для большинства SAP-приложений.

0 коммент.:

Отправка комментария